I wanted to update i-doit to v1.14 and I getting this error " You have PHP 7.0.33. For updating i-doit to the next version you need at least PHP 7.1!"
I also updated php to version 7.3 still can't upgrade
has anyone else had such an error?
I-doit is running on debian 9